google app engine のjavaにエントリーしました。

私のPCにはEclipseが入っていましたが。バージョンが3.2・・・・

google app engineのSDKは3.3か3.4が必要だそうで。

アンインストールと再インストールはすごく煩わしいです。。。

javaはあまり触ったことがないのでこれから覚えていく事になりそう。

すこしずつ進めていこう。。。